Endpoint Vulnerability

Ubuntu Security Notice USN-3390-1

Description

Several security issues were fixed in PostgreSQL.

Affected Products

postgresql-9.3 - Object-relational SQL database postgresql-9.5 - Object-relational SQL database postgresql-9.6 - object-relational SQL database