Endpoint Vulnerability

Ubuntu Security Notice USN-3393-2

Description

Several security issues were fixed in ClamAV.

Affected Products

clamav - Anti-virus utility for Unix