Endpoint Vulnerability

Ubuntu Security Notice USN-3394-1

Description

Several security issues were fixed in libmspack.

Affected Products

libmspack - library for Microsoft compression formats