Endpoint Vulnerability

Ubuntu Security Notice USN-3414-2

Description

USN-3414-1 introduced a regression in QEMU.

Affected Products

qemu - Machine emulator and virtualizer