Endpoint Vulnerability

Ubuntu Security Notice USN-3451-1

Description

Several security issues were fixed in OpenStack Swift.

Affected Products

swift - OpenStack distributed virtual object store