Endpoint Vulnerability

Ubuntu Security Notice USN-3454-1

Description

A security issue was fixed in libffi.

Affected Products

libffi - Foreign Function Interface library

References

CVE-2017-1000376,