Endpoint Vulnerability

Security patch #73035 available for PHP

Description

Out of bound when verify signature of tar phar in phar_parse_tarfile

Affected Products

PHP

References

,