Endpoint Vulnerability

Security patch #74192 available for PHP

Description

Inappropriate URL parsing may cause security risk

Affected Products

PHP

References

CVE-2017-7189,