Endpoint Vulnerability

CVE-2014-9449exiv2: buffer overflow in RiffVideo::infoTagsHandler [fedora-21]

Description

buffer overflow in RiffVideo::infoTagsHandler [fedora-21]

Affected Products

exiv2

References

CVE-2014-9449,