Endpoint Vulnerability

ghostscript: .libfile does not honor -dSAFER [fedora-all]

Description

.libfile does not honor -dSAFER [fedora-all]

Affected Products

ghostscript

References

,