Endpoint Vulnerability

CVE-2018-12892xen: xsa-266 xen: libxl fails to honour readonly flag on HVM emulated SCSI disks [fedora-all]

Description

xsa-266 xen: libxl fails to honour readonly flag on HVM emulated SCSI disks [fedora-all]

Affected Products

xen

References

CVE-2018-12892,