Endpoint Vulnerability

mozjs52 vulnerabilities

Description

Several security issues were fixed in Spidermonkey.

Affected Products

mozjs52 - SpiderMonkey JavaScript library

References

CVE-2018-5188,