Endpoint Vulnerability

CVE-2018-14681libmspack: Out-of-bounds Write in kwajd_read_headers in mspack/kwajd.c [fedora-all]

Description

Out-of-bounds Write in kwajd_read_headers in mspack/kwajd.c [fedora-all]

Affected Products

libmspack

References

CVE-2018-14681,