Endpoint Vulnerability

CVE-2018-14680libmspack: off-by-one error in the CHM chunk number validity checks

Description

off-by-one error in the CHM chunk number validity checks

Affected Products

libmspack

References

CVE-2018-14680,