Endpoint Vulnerability

CVE-2018-14682libmspack: off-by-one error in the TOLOWER() macro for CHM decompression [fedora-all]

Description

off-by-one error in the TOLOWER() macro for CHM decompression [fedora-all]

Affected Products

libmspack

References

CVE-2018-14682,