Endpoint Vulnerability

CVE-2018-18956suricata: Segmentation fault in the ProcessMimeEntity function [fedora-all]

Description

Segmentation fault in the ProcessMimeEntity function [fedora-all]

Affected Products

suricata

References

CVE-2018-18956,