Endpoint Vulnerability

CVE-2018-16646poppler: infinite recursion in Parser::getObj function in Parser.cc [fedora-all]

Description

infinite recursion in Parser::getObj function in Parser.cc [fedora-all]

Affected Products

poppler

References

CVE-2018-16646,