Endpoint Vulnerability

CVE-2018-4022mkvtoolnix: MKVINFO read_one_element code execution vulnerability [epel-all]

Description

MKVINFO read_one_element code execution vulnerability [epel-all]

Affected Products

mkvtoolnix

References

CVE-2018-4022,