Endpoint Vulnerability

CVE-2018-14447libconfuse: Out-of-bounds read in src/lexer.l:trim_whitespace() [fedora-all]

Description

Out-of-bounds read in src/lexer.l:trim_whitespace() [fedora-all]

Affected Products

libconfuse

References

CVE-2018-14447,