Endpoint Vulnerability

CVE-2018-16844nginx: Excessive CPU usage via flaw in HTTP/2 implementation [fedora-all]

Description

Excessive CPU usage via flaw in HTTP/2 implementation [fedora-all]

Affected Products

nginx

References

CVE-2018-16844,