Endpoint Vulnerability

CVE-2018-16843nginx: Excessive memory consumption via flaw in HTTP/2 implementation [fedora-all]

Description

Excessive memory consumption via flaw in HTTP/2 implementation [fedora-all]

Affected Products

nginx

References

CVE-2018-16843,