Endpoint Vulnerability

CVE-2018-17098soundtouch: Heap corruption in WavFileBase class in WavFile.cpp [fedora-all]

Description

Heap corruption in WavFileBase class in WavFile.cpp [fedora-all]

Affected Products

soundtouch

References

CVE-2018-17098,