Endpoint Vulnerability

CVE-2018-16471rubygem-rack: Cross-site scripting (XSS) via `scheme` method on `Rack::Request` [fedora-all]

Description

Cross-site scripting (XSS) via `scheme` method on `Rack::Request` [fedora-all]

Affected Products

rubygem-rack

References

CVE-2018-16471,