Endpoint Vulnerability

CVE-2014-10077rubygem-i18n: denial of service in Hash#slice in lib/i18n/core_ext/hash.rb

Description

denial of service in Hash#slice in lib/i18n/core_ext/hash.rb

Affected Products

rubygem-i18n

References

CVE-2014-10077,