Endpoint Vulnerability

CVE-2018-19486git: Improper handling of PATH allows for commands to executed from current directory

Description

Improper handling of PATH allows for commands to executed from current directory

Affected Products

git

References

CVE-2018-19486,