Endpoint Vulnerability

Wireshark vulnerability wnpa-sec-2018-52

Description

The DCOM dissector could crash.

Affected Products

Wireshark

References

CVE-2018-19626,