Endpoint Vulnerability

libapache2-mod-perl2 vulnerability

Description

mod_perl could be made to run programs contrary to expectations.

Affected Products

libapache2-mod-perl2 - Integration of perl with the Apache2 web server

References

CVE-2011-2767,