Endpoint Vulnerability

libssh regression

Description

USN-3795-1 and USN-3795-2 introduced a regression in libssh.

Affected Products

libssh - A tiny C SSH library

References

,