Endpoint Vulnerability

ghostscript regression

Description

USN-3831-1 introduced a regression in Ghostscript.

Affected Products

ghostscript - PostScript and PDF interpreter

References

,