Endpoint Vulnerability

openssl, openssl1.0 vulnerabilities

Description

Several security issues were fixed in OpenSSL.

Affected Products

openssl - Secure Socket Layer (SSL) cryptographic library and tools,openssl1.0 - Secure Socket Layer (SSL) cryptographic library and tools