Endpoint Vulnerability

pixman vulnerability

Description

pixman could be made to crash or run programs if it processed speciallycrafted instructions.

Affected Products

pixman - pixel-manipulation library for X and cairo

References

CVE-2015-5297,