Endpoint Vulnerability

Security patch #54397 available for PHP

Description

Several issues with in http://news.php.net

Affected Products

PHP

References

,