Endpoint Vulnerability

Security patch #62082 available for PHP

Description

Memory corruption in internal get_icu_disp_value_src_php() function

Affected Products

PHP

References

,