Endpoint Vulnerability

Security patch #77394 available for PHP

Description

Buffer overflow in multibyte case folding - unicode

Affected Products

PHP

References

,