Endpoint Vulnerability

Security Vulnerability CVE-2017-15401 for Google Chrome

Description

A memory corruption bug in WebAssembly could lead to out of bounds read and write through V8 in WebAssembly in Google Chrome prior to 62.0.3202.62 allowed a remote attacker to execute arbitrary code inside a sandbox via a crafted HTML page.

Affected Products

Google Chrome

References

CVE-2017-15401,