Endpoint Vulnerability

linux, linux-hwe regression

Description

USN-3878-1 introduced a regression in the Linux kernel.

Affected Products

linux - Linux kernel,linux-hwe - Linux hardware enablement (HWE) kernel