Endpoint Vulnerability

Moodle: Manage groups capability is missing XSS risk flag

Description

Moodle: Manage groups capability is missing XSS risk flag

Affected Products

Moodle

References

CVE-2019-3808,