Endpoint Vulnerability

ghostscript regression

Description

USN-3866-1 introduced a regression in Ghostscript.

Affected Products

ghostscript - PostScript and PDF interpreter

References

,