Endpoint Vulnerability

Security patch #77540 available for PHP

Description

Invalid Read on exif_process_SOFn

Affected Products

PHP

References

,