Endpoint Vulnerability

Security Vulnerability CVE-2018-6148 for Google Chrome

Description

Incorrect implementation in Content Security Policy in Google Chrome prior to 67.0.3396.79 allowed a remote attacker to bypass navigation restrictions via a crafted HTML page.

Affected Products

Google Chrome

References

CVE-2018-6148,