Endpoint Vulnerability

Security Vulnerability CVE-2018-17479 for Google Chrome

Description

Incorrect object lifetime calculations in GPU code in Google Chrome prior to 70.0.3538.110 allowed a remote attacker to potentially exploit heap corruption via a crafted HTML page.

Affected Products

Google Chrome

References

CVE-2018-17479,