Endpoint Vulnerability

Security Vulnerability CVE-2018-6161 for Google Chrome

Description

Insufficient policy enforcement in Blink in Google Chrome prior to 68.0.3440.75 allowed a remote attacker to bypass same origin policy via a crafted HTML page.

Affected Products

Google Chrome

References

CVE-2018-6161,