Endpoint Vulnerability

Security Vulnerability CVE-2018-17478 for Google Chrome

Description

Incorrect array position calculations in V8 in Google Chrome prior to 70.0.3538.102 allowed a remote attacker to potentially exploit object corruption via a crafted HTML page.

Affected Products

Google Chrome

References

CVE-2018-17478,