Endpoint Vulnerability

Security Vulnerability CVE-2018-6171 for Google Chrome

Description

Use after free in Bluetooth in Google Chrome prior to 68.0.3440.75 allowed an attacker who convinced a user to install a malicious extension to obtain potentially sensitive information from process memory via a crafted Chrome Extension.

Affected Products

Google Chrome

References

CVE-2018-6171,