Endpoint Vulnerability

Security patch #78269 available for PHP

Description

password_hash uses weak options for argon2

Affected Products

PHP

References

,