Endpoint Vulnerability

CVE-2018-18443OpenEXR: Memory leak in ThreadPool in in IlmBase/IlmThread/IlmThreadPool.cpp

Description

Memory leak in ThreadPool in in IlmBase/IlmThread/IlmThreadPool.cpp

Affected Products

OpenEXR

References

CVE-2018-18443,