Endpoint Vulnerability

CVE-2019-16892rubygem-rubyzip: denial of service via crafted ZIP file [fedora-all]

Description

denial of service via crafted ZIP file [fedora-all]

Affected Products

rubygem-rubyzip

References

CVE-2019-16892,