Endpoint Vulnerability

CVE-2019-18420xen: allows guest OS users to cause denial of service via VCPUOP_initialise hypercall [fedora-all]

Description

allows guest OS users to cause denial of service via VCPUOP_initialise hypercall [fedora-all]

Affected Products

xen

References

CVE-2019-18420,