Endpoint Vulnerability

CVE-2019-18421xen: a malicious PV guest administrator may be able to escalate their privilege to that of the host [fedora-all]

Description

a malicious PV guest administrator may be able to escalate their privilege to that of the host [fedora-all]

Affected Products

xen

References

CVE-2019-18421,