Endpoint Vulnerability

CVE-2019-18424xen: passed through PCI devices may corrupt host memory after deassignment leading to privilege escalation

Description

passed through PCI devices may corrupt host memory after deassignment leading to privilege escalation

Affected Products

xen

References

CVE-2019-18424,